ini_get_all() has been disabled for security reasons Hatası

ini_get_all() has been disabled for security reasons

WordPress 4.6 , Opencart 2.3 veya Joomla 3.6 güncelleme sonrası karşınıza çıkabilecek hatalardan biri olup php sürümünüzü güncelledikten sonra düzelecektir.

Sponsor Reklam




Eğer sunucu yönetimine sahip iseniz ve farklı sitelerinizde mecburen eski php sürümlerini kullanmak zorunda iseniz php selector cpanel yazımızı okuyabilirsiniz. Php selector ile farklı sürümleri farklı siteler için aynı sunucuda / Vps hosting de kullanabilirsiniz.



Yazar: Kenan AĞKURT
2000 Yılından beri bilişim dünyasında yer alan Kenan AĞKURT. Uzun yıllar Web Tasarım konusunda hizmetler verdikten sonra SEO Uzmanı olarak çalışmalarına devam etmektedir.

Bir Cevap Yazın